Unsere Web-Seiten beinhalten JavaScript-Code. Um diese fehlerfrei lesen zu können, sollten Sie mindestens einen Netscape Navigator 4.0 oder Microsoft Internet Explorer 4.0 besitzen. Die Version des jeweiligen Internet-Browsers können Sie dem Hilfemenü Ihres Programms entnehmen. Um sicher zu gehen, daß Sie alle Details einer Seite sehen können, sollten Sie die neueste Version eines aktuellen Browsers beim entsprechenden Hersteller herunterladen:


Netscape Communications, Inc.


Microsoft Coporation

Bei Fragen, Problemen oder Anregungen senden Sie bitte eine e-mail an soschu computer.